Salome HOME
Merge branch 'V7_dev'
[modules/smesh.git] / src / Tools / Verima / Gui / CMakeLists.txt
index 5f5d9ab4fc293b4fc1fc2ccc46f6f6e0df5dee0e..07c0275a1dedd07d5b0518c9b03f107e2527874c 100644 (file)
@@ -17,7 +17,7 @@
 # See http://www.salome-platform.org/ or email : webmaster.salome@opencascade.com
 #
 
-INCLUDE(UsePyQt4)
+INCLUDE(UsePyQt)
 
 # --- scripts ---
 
@@ -44,7 +44,7 @@ SET(_pyuic_files
 )
 
 # scripts / pyuic wrappings
-PYQT4_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
+PYQT_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
 
 # --- rules ---