Salome HOME
IMP 23612: EDF 14143 - Compute angle from 3 points
[modules/smesh.git] / resources / CMakeLists.txt
index ab8792bc1b435e9d6769d383b8ecc91280667a6e..638e99c3027cd8410615a22c3134326f0bc9f718 100755 (executable)
@@ -196,6 +196,7 @@ SET(SMESH_RESOURCES_FILES
   mesh_tree_hypo_quadratic.png
   mesh_build_compound.png
   copy_mesh.png
+  copy_mesh_with_geom.png
   mesh_node_to_point.png
   mesh_tree_mesh_partial.png
   mesh_extractGroup.png
@@ -230,6 +231,8 @@ SET(SMESH_RESOURCES_FILES
   mesh_hide.png
   mesh_deflection.png
   mesh_offset.png
+  mesh_face_groups_by_edges.png
+  mesh_angle_measure.png
 )
 
 INSTALL(FILES ${SMESH_RESOURCES_FILES} DESTINATION ${SALOME_SMESH_INSTALL_RES_DATA})