Salome HOME
'/usr/bin/env python' -> '/usr/bin/env python3'
[modules/smesh.git] / resources / CMakeLists.txt
index 6db2127ebc5281ba2d5417353c72c47b2b18e684..3bd0b5e78d6c01ec5e02ecc511b1e75d7f9cc657 100755 (executable)
@@ -196,6 +196,7 @@ SET(SMESH_RESOURCES_FILES
   mesh_tree_hypo_quadratic.png
   mesh_build_compound.png
   copy_mesh.png
+  copy_mesh_with_geom.png
   mesh_node_to_point.png
   mesh_tree_mesh_partial.png
   mesh_extractGroup.png
@@ -229,6 +230,7 @@ SET(SMESH_RESOURCES_FILES
   mesh_show.png
   mesh_hide.png
   mesh_deflection.png
+  mesh_offset.png
 )
 
 INSTALL(FILES ${SMESH_RESOURCES_FILES} DESTINATION ${SALOME_SMESH_INSTALL_RES_DATA})