Salome HOME
Merge Qt5 porting.
[modules/smesh.git] / src / Tools / blocFissure / ihm / CMakeLists.txt
index f8187ef727d57a3938cac46a7da023035784195f..195dd34181e271f8e9e8b61f6756daca2895a5fb 100644 (file)
@@ -17,7 +17,7 @@
 # See http://www.salome-platform.org/ or email : webmaster.salome@opencascade.com
 #
 
-INCLUDE(UsePyQt4)
+INCLUDE(UsePyQt)
 
 # --- scripts ---
 
@@ -37,7 +37,7 @@ SET(_pyuic_files
 )
 
 # scripts / pyuic wrappings
-PYQT4_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
+PYQT_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
 
 # --- rules ---