Salome HOME
Merge Qt5 porting.
[modules/smesh.git] / src / Tools / Verima / Gui / CMakeLists.txt
index c8e1557329188ec561355321d743cead5a6b5994..1e1dde46bda7baf241729631809df27ab47bca8a 100644 (file)
@@ -17,7 +17,7 @@
 # See http://www.salome-platform.org/ or email : webmaster.salome@opencascade.com
 #
 
-INCLUDE(UsePyQt4)
+INCLUDE(UsePyQt)
 
 # --- scripts ---
 
@@ -44,7 +44,7 @@ SET(_pyuic_files
 )
 
 # scripts / pyuic wrappings
-PYQT4_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
+PYQT_WRAP_UIC(_pyuic_SCRIPTS ${_pyuic_files})
 
 # --- rules ---