Salome HOME
Fix for Bug IPAL11055:
[modules/smesh.git] / INSTALL
1 This is the version 3.2.0a2 of SMESH
2 Compatible with :
3         - KERNEL 3.2.0a2
4         - SALOMEGUI 3.2.0a2
5         - GEOM 3.2.0a2
6         - MED 3.2.0a2