Salome HOME
[Bug SMESH4830] bug in instal with gcc 2.95. Bug fixed.
[modules/smesh.git] / INSTALL
1 This is SMESH V1_3_1
2
3 Compatible with :
4         GEOM    V1_3_0
5         KERNEL  V1_3_0
6         MED     V1_3_0