Salome HOME
Copyrights update
[modules/smesh.git] / INSTALL
1 This is the version 3.1.0b1 of SMESH
2 Compatible with :
3         - KERNEL 3.1.0b1
4         - SALOMEGUI 3.1.0b1
5         - GEOM 3.1.0b1
6         - MED 3.1.0b1